

 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"   xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<meta name="Author" content="Lee Carter (leecarter@hintmag.com)" />
	
	<link href="/includes/style/lib.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/includes/style/global.css" rel="stylesheet" type="text/css" media="all" /> 
	<link href="/includes/style/enrich.css" rel="stylesheet" type="text/css" media="all" /> 
	<link href="/includes/style/fancybox.css" rel="stylesheet" type="text/css" media="all" /> 
    
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

	<!--[if IE]>
		<link href="/includes/style/legacy.css" rel="stylesheet" type="text/css" media="screen" />	
	<![endif]-->
	
	<!-- sifr -->
	<script type="text/javascript" src="/includes/js/sifr.js"></script>
	<script type="text/javascript" src="/includes/js/sifr-config.js"></script>
	<!-- jquery -->
	<script type="text/javascript" src="/includes/js/lib.js"></script>
	<script type="text/javascript" src="/includes/js/jquery.cycle.js"></script> 
	<script type="text/javascript" src="/includes/js/jquery.fancybox.js"></script> 
	<script type="text/javascript" src="/includes/js/jquery.validate.js"></script> 
	<script type="text/javascript" src="/includes/js/hint.js"></script> 
    <script type="text/javascript" src="/includes/js/fancyslideshow.js"></script>
   
	<meta name="google-site-verification" content="G5fIKnX3kX3Fnr0uhKMB88MJyN-EfhazL4jFNW6z-Ic" />
	
	<link rel="alternate" type="application/rss+xml" title="Hint Magazine" href="/rss.xml" />
	
	
	<title>Alexander McQueen's Iconic Jewelry | Hint Fashion Magazine</title>
	
	<meta name="keywords" content="Alexander McQueen, Shaun Leane" />
	<meta name="description" content=""He changed the silhouette of fashion," said jeweler Shaun Leane about his friend and collaborator Alexander McQueen, "and I changed the silhouette of jewelry. We worked brilliantly together...We just wanted to create the new."Now, many years after McQueen's death, those gleaming game-changers are going up for auction at Sotheby’s in New York, spanning 1996 to 2008. Intended buyers range from large museums to individual collectors.Among 45 pieces in total, featured works include some of Leane's most iconic, such as the skeleton corset, coiled corset, crown of thorns, pheasant-claw collar, and other stunners donned by the eccentric likes of Isabella Blow and Daphne Guinness.Shaun Leane Archive Sale, December 4, 2017 (exhibition from Nov 30 to Dec 3), Sotheby's New YorkCoiled corsetFemale Jaw-PieceSilver Crown of Thorns HeadpiecePheasant Claw and Tahitian Pearl NecklacePheasant Claw EarringSilver Waist-CincherSilver Tusk Mouth-PieceOrchid Shoulder-PiecePair of Disc Arm PiecesSilver Bow ChokerSkeleton corsetSilver 'Joan' Headdress'Against the World' White Gold and Diamond Evening GloveGrille Collar" />
	<meta property="og:title" content="Alexander McQueen's Iconic Jewelry"/>
	<meta property="og:site_name" content="Hint Fashion Magazine"/>
	<meta property="og:type" content="article">
	<meta property="article:publisher" content="https://www.facebook.com/hintmag/">
	<meta property="article:section" content="Collections">
	<meta property="article:author" content="">
	<meta property="fb:profile_id" content="">
	<meta property="og:url" content="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion" />
	
		<meta name="description" content="Can be yours — really!" />
		<meta property="og:description" content="Can be yours — really!" />
		<meta name="twitter:description" content="Can be yours — really!">
		
	

<!-- 	<meta property="og:image" content="http://www.hintmag.com/__data/282aaa7a4fd6bf431d8da610a41f0157.jpg"/> -->
	 
   
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@hintmag">
    <meta name="twitter:creator" content="@hintmag">
    <meta name="twitter:url" content="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion">
    <meta name="twitter:title" content="Alexander McQueen's Iconic Jewelry">
    
  	
    

	

	
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008558/1x1', [1, 1], 'div-gpt-ad-1510347621241-0').addService(googletag.pubads());
    googletag.defineSlot('/1008558/300x250', [300, 250], 'div-gpt-ad-1510347621241-1').addService(googletag.pubads());
    googletag.defineSlot('/1008558/300x250_1', [300, 250], 'div-gpt-ad-1510347621241-2').addService(googletag.pubads());
    googletag.defineSlot('/1008558/300x600', [300, 600], 'div-gpt-ad-1510347621241-3').addService(googletag.pubads());
    googletag.defineSlot('/1008558/970x250', [970, 250], 'div-gpt-ad-1510347621241-4').addService(googletag.pubads());
    googletag.defineSlot('/1008558/970x250_2', [970, 250], 'div-gpt-ad-1510347621241-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1008558/1x1', 'div-gpt-ad-1509992479840-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1008558/300x250_1', 'div-gpt-ad-1510169847462-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- BEGIN SITE ANALYTICS //-->
<script type="text/javascript">
if (typeof siteanalytics == 'undefined') { siteanalytics = {}; };
siteanalytics.gn_tracking_defaults = {google: '',comscore: {},quantcast:''};
siteanalytics.website_id = 3745;
siteanalytics.cdn_hostname = 'cdn.siteanalytics.evolvemediametrics.com';
</script>
<script type="text/javascript" src='http://cdn.siteanalytics.evolvemediametrics.com/js/siteanalytics.js'></script>
<!-- END SITE ANALYTICS //-->

<!-- For Mobile Version -->
<script src="http://static.dudamobile.com/DM_redirect.js" type="text/javascript"></script>
<script type="text/javascript">DM_redirect("http://mobile.dudamobile.com/site/hintmag1");</script>
		

	
</head>

<body>
<!-- fb stuff -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '260001354099399', // App ID
      channelUrl : '//www.hintmag.com/channel.html', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=260001354099399";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /fb stuff
-->

<div class="advert leaderboard">


	
		<!-- AddThis social share on left -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hintmag" async="async"></script>
<!-- AddThis top welcome bar -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hintmag" async="async"></script>
<!-- AddThis social share in sidebar 1/2 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hintmag" async="async"></script>
<!-- AddThis follow buttons -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hintmag" async="async"></script>
<!-- AddThis 'Recommended' box on bottom -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hintmag" async="async"></script>


<!-- /1008558/1x1 -->
<div id='div-gpt-ad-1510347621241-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510347621241-0'); });
</script>
</div>

<!-- /1008558/970x250 -->
<div id='div-gpt-ad-1510347621241-4' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510347621241-4'); });
</script>
</div>
		

</div>

<div id="header">
	<div class="contentWrapper">
		<h1 id="siteHeader"><a href="/index.html">Hint Fashion Magazine</a></h1>
				<div id="searchForm" style="margin:0px; right:0.8em; ">
				  <form action="/includes/php/store-address.php" method="get" style="margin: 0px; padding: 0px; border: 0px;" id="nl_form"> 						
						<p style="display:table-cell; margin: 0px; padding:0px" >
							<span id="response_nl" style="color: rgb(255, 54, 204); padding: 0pt 10px 0pt 0pt; float: left;"></span>
							<select name="nl_newsletter_kind" id="nl_newsletter_kind">
							<option value="daily" id="newsletter_option1_a">Daily Newsletter</option>
							<option value="weekly" id="newsletter_option1_b">Weekly Newsletter</option></select>
						</p>					 
						<p style="display:table-cell; padding: 0 0 0 20px; background: white url(/media/arrow1.jpg) no-repeat 4px 2px;" >
							<label for="nl_Email" style="" class="overlabel-apply">Email Address</label>
							<input name="nl_Email" type="text" id="nl_Email" style="width: 127px; " />
							<span class="submit"><input type="submit" value="Go" /></span>
						</p>
					</form>				
				</div>
				
		
		<div id="superNav">
			
		</div>
        
		<div id="networks">
			<ul>
				<li>
                <div class="fb-like" data-href="http://facebook.com/hintmag" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false"></div>
                </li>
				<li>
                <a href="https://twitter.com/hintmag" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-lang="none"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

</script>
               </li>
				<li class="end"><a href="/rss.xml"><img src="/includes/images/rss_20.png" alt="RSS feed"/></a></li>
			</ul>
		</div>
	</div>
   
	
	
	
	<div id="primaryNav">
		<ul class="departments">
			
			
				<li class=""><a href="http://www.hintmag.com/department/collections">Collections</a></li>
					
				
			
				<li class=""><a href="http://www.hintmag.com/department/shoptart">Shoptart</a></li>
					
				
			
				<li class=""><a href="http://www.hintmag.com/department/beauty-duty">Beauty Duty</a></li>
					
				
			
				<li class=""><a href="http://www.hintmag.com/department/supernova">Supernova</a></li>
					
				
			
				<li class=""><a href="http://www.hintmag.com/department/jetsetera">Jetsetera</a></li>
					
				
			
				<li class=""><a href="http://www.hintmag.com/department/hinterview">Hinterview</a></li>
					
				
			
            <li></li>
			<li class="end"><a href="http://www.hintmag.com/department/hint-blog">Hint Blog</a></li>
		</ul>
        
				<div id="searchBar" style="padding:8px 10px 0px 0px; margin:0px; right: 0.2em;float:right;">
				  <form action="/search" method="post">
				   
		  			<label for="query" class="overlabel-apply">Search</label>
		  			<input type="text" name="query" value="" id="query" style="width: 127px; " />
		  			<span class="submit"><input type="submit" value="Go" /></span>
				  </form>
				</div>
			
		
	</div>
</div><!-- end .header -->

	
	<div id="page" class="interior">
		<div id="shareThis">
			<ul class="departments">
				<li><a target="_blank" href="http://www.facebook.com/share.php?u={url}">Facebook</a></li>
				<li><a target="_blank"  href="http://www.twitter.com/home?status={url}">Twitter</a></li>
				<li><a target="_blank"  href="http://digg.com/submit?phase=2&ampo;url={url}">Digg</a></li>
				<li><a target="_blank"  href="http://del.icio.us/post?url={url}">Del.ico.ius</a></li>
				<li><a target="_blank"  href="http://reddit.com/submit?url={url}">Reddit</a></li>
				<li><a target="_blank"  href="http://www.google.com/bookmarks/mark?op=edit&ampo;bkmk={url}">Google Bookmarks</a></li>
				<li><a target="_blank"  href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&ampo;u={url}">MySpace</a></li>
				<li><a target="_blank"  href="http://www.linkedin.com/shareArticle?mini=true&ampo;url={url}">LinkedIn</a></li>
				<li><a target="_blank"  href="http://share.aim.com/share/?url={url}">AIM</a></li>
				<li><a target="_blank"  href="http://www.stumbleupon.com/submit?url={url}">Stumbleupon</a></li>
				<li class="last"><a href="http://www.technorati.com/faves?add={url}">Technorati</a></li>
			</ul>
		</div>
		<div id="pageHeader">
			
			<h1>Jetsetera</h1>
						
			<a class="shareThis">share this page</a> 
		</div>
			<div id="primaryContent">
			
        <div class="article" id="unique-article-id-3342586">
  <div class="articlePic block">
	
		<div class="slide">
			<a href="http://www.hintmag.com/__data/5530685c9c3408877a34c09cd4d6cc9b.jpg" rel="post-fancybox" title="Shaun Leane for Alexander McQueen">
				<img width="586" height="293" alt="Shaun Leane for Alexander McQueen" src="http://www.hintmag.com/__data/alexander-mcqueen-shaun-leane-fb.1.jpg" />
			</a>
			
			
			
		</div>
		<cite>
			 Shaun Leane for Alexander McQueen
		</cite>
	</div>
	
	  

	<div class="articalBrief">
		<h3><a title="Alexander McQueen's Iconic Jewelry" href="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion">Alexander McQueen's Iconic Jewelry</a></h3>
		
						<p>"He changed the silhouette of fashion," <strong><a href="http://www.hintmag.com/post/shaun-leane-remembers-alexander-mcqueen--april-22-2016-1345">said jeweler Shaun Leane</a></strong> about his friend and collaborator Alexander McQueen, "and I changed the silhouette of jewelry. We worked brilliantly together...We just wanted to create the new."</p><p></p><p>Now, many years after McQueen's death, those gleaming game-changers are going up for auction at Sotheby’s in New York, spanning 1996 to 2008. Intended buyers range from large museums to individual collectors.</p><p>Among 45 pieces in total, featured works include some of Leane's most iconic, such as the skeleton corset, coiled corset, crown of thorns, pheasant-claw collar, and other stunners donned by the eccentric likes of Isabella Blow and Daphne Guinness.</p><p><em><strong><a href="http://www.sothebys.com/en/auctions/2017/couture-fashion-jewellery-personal-archive-shaun-leane-n09794.html">Shaun Leane Archive Sale</a></strong>, December 4, 2017 (exhibition from Nov 30 to Dec 3), Sotheby's New York</em></p><p><img src="https://i.imgur.com/LQ0Xlzm.jpg" /><br />Coiled corset</p><p><img src="https://i.imgur.com/TIaOLfo.jpg" /><br />Female Jaw-Piece</p><p><img src="https://i.imgur.com/dDCSdMN.jpg" /><br />Silver Crown of Thorns Headpiece</p><p><img src="https://i.imgur.com/tgsX02E.jpg" /><br />Pheasant Claw and Tahitian Pearl Necklace</p><p><img src="https://i.imgur.com/uAaTp7m.jpg" style="font-size: 13.6px;" /><br />Pheasant Claw Earring</p><p><img src="https://i.imgur.com/pdpRLTj.jpg" style="font-size: 13.6px;" /><br />Silver Waist-Cincher</p><p><img src="https://i.imgur.com/0OAFphZ.jpg" style="font-size: 0.85em;" /><br />Silver Tusk Mouth-Piece</p><p><img src="https://i.imgur.com/qz2Hle0.jpg" style="font-size: 0.85em;" /><br />Orchid Shoulder-Piece</p><p><img src="https://i.imgur.com/1ikOt4K.jpg" style="font-size: 0.85em;" /><br />Pair of Disc Arm Pieces</p><p><img src="https://i.imgur.com/4KCAjhx.jpg" style="font-size: 0.85em;" /><br />Silver Bow Choker</p><p><img src="https://i.imgur.com/XMRdUwu.jpg" style="font-size: 0.85em;" /><br />Skeleton corset</p><p><img src="https://i.imgur.com/773rxKM.jpg" style="font-size: 0.85em;" /><br />Silver 'Joan' Headdress</p><p><img src="https://i.imgur.com/iPCfb5p.jpg" style="font-size: 0.85em;" /><br />'Against the World' White Gold and Diamond Evening Glove</p><p><img src="https://i.imgur.com/dzLduXD.jpg" style="font-size: 0.85em;" /><br />Grille Collar</p>
				
		
		<ul class="articleInfo">
			
				<li class="meta">Posted Nov 28, 2017 </li>
			
			<li style="float:right; margin-right: 0px;">
            	<div style="float:left; width: auto; margin: 2px 15px 0 0; color: #999; background: url(/includes/style/images/commentIco.png) no-repeat 0 50%;display: block;padding: 0 0 0 20px;float:left;">
                	<span style="border: 1px #ccc solid; padding:3px; ">
					<a href="/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion#disqus_thread">Comment</a>
                    </span>
				</div>
                <div style="float:left; width: 85px;">
                	<script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion"></script>
                </div>
                <div style="float:left; width:70px;">
                	<!-- Place this tag where you want the +1 button to render -->
                    <g:plusone href="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion" size="medium"></g:plusone>
                    
                    <!--  Place this tag after the last plusone tag -->
                    <script type="text/javascript">
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
				<div style="float:left; width: 85px;">
					<fb:like href="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion" layout="button_count" font="arial" action="like" show_faces="false"></fb:like>
				</div>
				<div style="float:left; width: 92px;">	
					<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hintmag" data-url="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion" data-counturl="http://www.hintmag.com/alexander-mcqueen-jewelry-shaun-leane-auction--november-28-2017-1333-fashion" data-text="Alexander McQueen's Iconic Jewelry"
>Tweet</a>
				</div>
			</li>
		</ul>

	</div>

	
	
		
		
		
			<script type="text/javascript">
			var e = $('#unique-article-id-3342586');
			e.find('.articlePic').insertBefore( e.find('.articalBrief') );
			</script>
		
	
	
	
		<div class="clear"></div>
		
		<br />
		<br />
		<br />
		<br />
		
		<div id="comments">
			
		
			<!-- <h2>Add A Comment</h2> -->
			<div class="clear"></div>
			
			
			<div id="disqus_thread"></div>
			      <script type="text/javascript">
			        /**
			          * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread] 
			          */
			        (function() {
			         var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			         dsq.src = 'http://hintmag.disqus.com/embed.js';
			         (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			        })();
			      </script>
			      <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=hintmag">comments powered by Disqus.</a></noscript>
			      <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			
      
		</div>
	
	
</div>

<script type="text/javascript">
$('#unique-article-id-3342586 a[rel="post-fancybox"]').fancybox({hideOnContentClick:false});
</script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<span style="display:none; visible: false">
<pubdate>
Nov 28, 2017 13:33:00
</pubdate>
</span>
			</div>
			
			<div id="secondaryContent">
	<div class="advert halfpage">
		
	</div>

	<!--
	<div id="most" class="contentBlock">
		<h3>Most &hellip;</h3>

    <ul class="groupNav">
      <li><a href="#recent" id="recentBu" class="current">Recent</a></li>
      <li><a href="#commented" id="commentedBu">Popular</a></li>
      <li class="end"><a href="#loved" id="lovedBu">Loved</a></li>
    </ul>    

		<div id="recent" class="postGroup show">
		<ul>
			
							
			
			<li>
				
					<a class="thumb" href="http://www.hintmag.com/hungry-bjork-make-up-drag--november-30-2017-1953-fashion">
						<img alt="Hungry" src="http://www.hintmag.com/__data/hungry-makeup-drag-fb.2.jpg" width="144" height="88" />
					</a>
				
				<h4><a href="http://www.hintmag.com/hungry-bjork-make-up-drag--november-30-2017-1953-fashion"> Meet Björk's Make-Up Artist</a></h4>
				<p>
					Precious little is known about Hungry, Bjork's make-up artist who specializes in distortion drag...
				</p>
			</li>
			
			<li>
				
					<a class="thumb" href="http://www.hintmag.com/bjork-father-constitution-iceland--november-28-2017-1728-fashion">
						<img alt="Bjork" src="http://www.hintmag.com/__data/bjork-utopia-fb.jpg" width="144" height="88" />
					</a>
				
				<h4><a href="http://www.hintmag.com/bjork-father-constitution-iceland--november-28-2017-1728-fashion"> Björk, Demystified</a></h4>
				<p>
					The interview site The Talks scored a new one-on-one with Björk, who sheds her usual crypticisms to talk a little about herself...
				</p>
			</li>
			
			<li>
				
					<a class="thumb" href="http://www.hintmag.com/national-geographic-125-years-book--november-27-2017-0953-fashion">
						<img alt="National Geographic, Around the World in 125 Years" src="http://www.hintmag.com/__data/national-geographic-125-years-book-fb.jpg" width="144" height="88" />
					</a>
				
				<h4><a href="http://www.hintmag.com/national-geographic-125-years-book--november-27-2017-0953-fashion"> Around the World in 125 Years</a></h4>
				<p>
					For generations, National Geographic has captivated and educated with its epic photographs...
				</p>
			</li>
			
		</ul>
		</div>
        	
    <div id="commented" class="postGroup">

      <div id="popularthreads" class="dsq-widget">
        <script type="text/javascript" src="http://disqus.com/forums/hintmag/popular_threads_widget.js?num_items=3"></script>
        <script type="text/javascript">
        $('ul.dsq-widget-list li.dsq-widget-item').css('margin','0').each(function() {
        	var $li = $(this);
        	var $link = $(this).find('.dsq-widget-thread');
        	var json_url = $link.attr('href').replace('http://www.hintmag.com','').replace('http://hintmag.com', '') + '?js=1';
        	
        	$.ajax({
        		url: json_url,
        		success: function(data) {
	        		eval('var data = ' + data);
	        		
	        		$('<a href="' + $link.attr('href') + '" class="thumb"><img src="' + data.small_first_image + '" /></a>').prependTo( $li );
	        		$('<p>' + data.snippet + '</p>').appendTo( $li );
	        		
	        		$li.find('a.dsq-widget-thread').html( data.title ).wrap('<h4></h4>');
	        		
	        		$li.find('p.dsq-widget-meta').remove();
        		}
        	});
        });
        </script>
      </div>      
      
      
    </div>
    <div id="loved" class="postGroup">
    <ul>
                
                          
          <li>
          		            <a href="http://www.hintmag.com/post/jan-jan-van-essche--june-22-2011" class="thumb">
	              <img src="http://www.hintmag.com/__data/3c860e76fbc7f8a9909b92141faa5f8a.jpg" />
	            </a>
	                      <h4><a href="http://www.hintmag.com/post/jan-jan-van-essche--june-22-2011">Jan-Jan Van Essche Makes Men's Clothes as Chill-Pilled and Dreadlocked as He Is</a></h4>
            <p>Jan-Jan Van Essche's Antwerp-based men's line possesses a vaguely ethnic, urban-nomad, unisex appeal...&hellip;
            </p>
          </li>
      
                          
                          
          <li>
          		            <a href="http://www.hintmag.com/post/carine-roitfeld-launching-a-new-fashion-magazine-is-the-latest-from-the-paris-rumor-mill--june-19-2011" class="thumb">
	              <img src="http://www.hintmag.com/__data/be5732160b9c1bb792960c60c5eb8a9a.jpg" />
	            </a>
	                      <h4><a href="http://www.hintmag.com/post/carine-roitfeld-launching-a-new-fashion-magazine-is-the-latest-from-the-paris-rumor-mill--june-19-2011">Carine Roitfeld Launching a New Fashion Magazine Is the Latest from the Paris Rumor Mill</a></h4>
            <p>A new rumor about her post-French Vogue plans seems to hatch every other day. This one, however, appears plausible...&hellip;
            </p>
          </li>
      
                          
                          
          <li>
          		            <a href="http://www.hintmag.com/post/go-for-the-venice-biennale-stay-for-fondazione-prada--june-15-2011" class="thumb">
	              <img src="http://www.hintmag.com/__data/1f7efa3ae5d5edbe3a43181a05ac5bda.jpg" />
	            </a>
	                      <h4><a href="http://www.hintmag.com/post/go-for-the-venice-biennale-stay-for-fondazione-prada--june-15-2011">Go for the Venice Biennale, Stay for Fondazione Prada</a></h4>
            <p>Fondazione Prada, Miuccia Prada and Patrizio Bertelli's palatial new art space in Venice, is beyond reproach...&hellip;
            </p>
          </li>
      
                          </ul>
    </div>             
	
	</div>
   -->
	<div class="advert">
		<!-- /1008558/300x250 -->
<div id='div-gpt-ad-1510347621241-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510347621241-1'); });
</script>
</div>

<!-- /1008558/300x600 -->
<div id='div-gpt-ad-1510347621241-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510347621241-3'); });
</script>
</div>	
	</div>
	
	
	<div id="secondaryNewsLetter" class="contentBlock">
		<h3>Sign up for our Email Newsletter,<br /> &ldquo;A Little Hint&rdquo;</h3>
		
		
		<form action="/includes/php/store-address.php" method="get" id="nl1_form">
			<p>
  		  <input type="radio" name="nl1_newsletter_kind" value="daily" id="nl1_newsletter_kind" checked="checked" /> Daily<br />
  		  <input type="radio" name="nl1_newsletter_kind" value="weekly" id="nl1_newsletter_kind" /> Weekly
  		</p>
			<p>
				<label for="nl1_Email" style="padding: 4px 0 0 19px;">Enter Your Email</label>
				<input name="nl1_Email" type="text" id="nl1_Email" class="text"  />
				<input type="submit" value="Go" class="submit" />
			</p>
			<span style="color: #FF36CC; font-size: 11px; margin: 0 auto; padding: 3px 0 0 0;" id="response_nl1"></span>
		</form>
	</div>
    <div class="advert">
		<!-- AddThis social share for sidebar 2/2 -->
<p> </p>
<p><div class="addthis_sharing_toolbox"></div></p>	
	</div>
   
</div>

<style type="text/css">
#google_ads_div_300x250 {
	background: white !important;
}
</style>			
			<div class="clear"><!-- Clears Floats --></div>
		</div>
	</div>
	
	<style type="text/css">
	body{background-image:url('http://www.hintmag.com/__data/438c090d61225311343bce79e534e660.gif');}
	#page{background-image:url('http://www.hintmag.com/__data/c56b53d649e53bf5627e6c34cc2fec37.gif') !important;}
	</style>

	<div id="footer">
    	
		<div class="contentWrapper">
			<h6><a id="siteFooter" href="http://www.hintmag.com/">Hint</a></h6>
			<div id="tertiaryNav">
				<ul>
					<li><a href="/contact">Masthead/Contact</a></li>
					<!-- <li><a href="#">Sitemap</a></li> -->
				</ul>
			</div>
			<div id="tertiaryNewsLetter" style="width: 612px;">
				
				
				
				<form method="get" id="nl2_form" style="height: 30px;" action="/includes/php/store-address.php"> 	        
		        	<p>
		        <!-- &nbsp;&nbsp;&nbsp;Daily: <input type="radio" name="subscriber[feed_id]" checked="checked" value="336" id="subscription-daily" />&nbsp;&nbsp;&nbsp;Weekly: <input type="radio" name="subscriber[feed_id]" value="313" id="subscription-weekly" /> -->Sign up for Hint’s newsletter, “A Little Hint” </p>
					<p style="display:table-cell; margin: 0px; padding:0px" >
						<select name="nl2_newsletter_kind" id="nl2_newsletter_kind">
						<option value="daily" id="newsletter_option1_a">Daily Newsletter</option>
						<option value="weekly" id="newsletter_option1_b">Weekly Newsletter</option></select>
					</p>					 
					<p style="display:table-cell; padding: 0 0 0 20px; background: white url(/media/arrow1.jpg) no-repeat 4px 2px;" >
						<label for="nl2_Email" style="" class="overlabel-apply">Email Address</label>
						<input name="nl2_Email" type="text" id="nl2_Email" style="" />
						<p class="submit"><input type="submit" value="Go" name="submit" /></p>
					</p>
				</form>
				<span id="response_nl2" style="display:block; float: right; color: #FF36CC; font-size: 11px;">
					<? require_once('/includes/php/store-address.php'); if($_GET['submit']){ echo storeAddress(); } ?>
				</span>
				
			</div>
			<p class="copyright">Copyright Hint Fashion Magazine, LLC. All Rights Reserved. No part of any information or images located within this website may be reproduced, stored in a retrieval system, or transmitted in any form or by any means elecronic, mechanical, photocopying, recording or otherwise without the express written permission of the copyright owner.</p>
            <div>
                <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hintmag"></script> 

<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=20481"></script>

<!-- 'Like us on Facebook' conversion box -->
<script type="text/javascript" src="//conversionsbox.com/cb.js"></script>
<script type="text/javascript">function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}; r(function(){new ConversionsBox("Like%20us%20on%20Facebook","http://www.facebook.com/hintmag");});</script>

<!-- /1008558/970x250_2 -->
<div id='div-gpt-ad-1510347621241-5' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510347621241-5'); });
</script>
</div>
            </div>
		</div>
	</div>

	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-550206-1");
	pageTracker._trackPageview();
	</script>
	<script type="text/javascript">
  //<![CDATA[
  (function() {
  	var links = document.getElementsByTagName('a');
  	var query = '?';
  	for(var i = 0; i < links.length; i++) {
  	if(links[i].href.indexOf('#disqus_thread') >= 0) {
  		query += 'url' + i + '=' + encodeURIComponent(links[i].href) + '&';
  	}
  	}
  	document.write('<script charset="utf-8" type="text/javascript" src="http://disqus.com/forums/hintmag/get_num_replies.js' + query + '"></' + 'script>');
  })();
  //]]>
  </script>

  		
		
</body>
</html>
